woocommerce-3.4.5-security-fix

woocommerce-3.4.5-security-fix